Форум приборы и детали  

Вернуться   Форум приборы и детали > ПРИБОРЫ > Электроизмерительные приборы (обсуждение вопросов)

Реклама наших спонсоров
service-gsm
Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 18.03.2016, 22:48   #1
Phonelot
Member
 
Регистрация: 20.02.2016
Сообщений: 72
По умолчанию пропала зарядка...опять УАЗ...

всем здрасте...ну вот чудо ульяновской инженерной мысли преподнесло очередную загадку...ыыы...короче пропала зарядка...стрелка стоит ровно или немного отклоняется в разряд...НО...при отключении клемм с акб зарядка чудесным образом появляется то есть стрелка показывает заряд....двигатель при отключеном акб не глохнет...как только подключаешь акб все зарядка пропала...ставили новый акб такая же картина...зарядки нет...проверял контролькой при отключеной акб...лампочка горит...в электрике не волоку...но как я понимаю ток на зарядку на акб идет...на акб горит зеленый глазок значит заряжен...езжу уже так неделю...кто что думает подскажите..
Phonelot вне форума   Ответить с цитированием
Старый 18.03.2016, 22:49   #2
Wentu
Senior Member
 
Регистрация: 20.02.2016
Сообщений: 117
По умолчанию

реле зарядки .При снятии генератора напряжение на него меняется и он дает зарядку .А при установке АКБ он думает что ток зарядки слишком большой и уменьшает напряжение возбуждения.
Wentu вне форума   Ответить с цитированием
Реклама наших спонсоров
Старый 25.05.2017, 15:52   #3
memutNaf
Banned
 
Регистрация: 10.05.2017
Сообщений: 130
По умолчанию пропала зарядка опять УАЗ

замерь тестером напряжение при заведенной машине должно быть окло 14 вольт а по индикатору не обязательно что не идет зарядка
memutNaf вне форума   Ответить с цитированием
Старый 10.10.2017, 17:46   #4
Albertoalqf
Junior Member
 
Регистрация: 20.09.2017
Сообщений: 1
По умолчанию пропала зарядка опять УАЗ

правильно говорит, нет там никаких реле.
Проверить целостность провода к акб и не оборван ли провод возбуждения генератора?
Albertoalqf вне форума   Ответить с цитированием
Старый 19.02.2018, 17:37   #5
luda2004bycle
Junior Member
 
Регистрация: 15.02.2018
Сообщений: 1
По умолчанию пропала зарядка опять УАЗ

лампа вообще не горит, завтра проверю напряжение на генераторе, есть там какие нибудь релюшки?
luda2004bycle вне форума   Ответить с цитированием
Старый 27.05.2018, 04:45   #6
andreyshulty
Junior Member
 
Регистрация: 13.05.2018
Адрес: Россия
Сообщений: 26
Отправить сообщение для andreyshulty с помощью ICQ Отправить сообщение для andreyshulty с помощью AIM Отправить сообщение для andreyshulty с помощью Yahoo Отправить сообщение для andreyshulty с помощью Skype™
По умолчанию пропала зарядка опять УАЗ

Друзья срочно.Пропала зарядка .Такое впечатление,что гена не дает.А может и реле сдохло.Три провода с гены выходят как на них мультиметром мерить?Там вроде переменка? Как понять РР или генератор?
andreyshulty вне форума   Ответить с цитированием
Старый 08.06.2018, 00:52   #7
Maximayzov
Junior Member
 
Регистрация: 01.06.2018
Адрес: Russia
Сообщений: 1
Отправить сообщение для Maximayzov с помощью ICQ Отправить сообщение для Maximayzov с помощью AIM Отправить сообщение для Maximayzov с помощью Yahoo Отправить сообщение для Maximayzov с помощью Skype™
По умолчанию пропала зарядка опять УАЗ

Друзья Подскажите с чего начать поиски поломки.
Суть такова - пропала зарядка , что это могло такое случиться?
Maximayzov вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра
Комбинированный вид Комбинированный вид

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Реклама наших спонсоров

Текущее время: 17:21. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot