Форум приборы и детали  

Вернуться   Форум приборы и детали > ПРИБОРЫ > Электроизмерительные приборы (обсуждение вопросов)

Реклама наших спонсоров
service-gsm
 
 
Опции темы Поиск в этой теме Опции просмотра
Старый 18.03.2016, 22:48   #1
Phonelot
Member
 
Регистрация: 20.02.2016
Сообщений: 72
По умолчанию пропала зарядка...опять УАЗ...

всем здрасте...ну вот чудо ульяновской инженерной мысли преподнесло очередную загадку...ыыы...короче пропала зарядка...стрелка стоит ровно или немного отклоняется в разряд...НО...при отключении клемм с акб зарядка чудесным образом появляется то есть стрелка показывает заряд....двигатель при отключеном акб не глохнет...как только подключаешь акб все зарядка пропала...ставили новый акб такая же картина...зарядки нет...проверял контролькой при отключеной акб...лампочка горит...в электрике не волоку...но как я понимаю ток на зарядку на акб идет...на акб горит зеленый глазок значит заряжен...езжу уже так неделю...кто что думает подскажите..
Phonelot вне форума   Ответить с цитированием
 

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Реклама наших спонсоров

Текущее время: 17:17. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot