Форум приборы и детали  

Вернуться   Форум приборы и детали > ДЕТАЛИ > Активные компоненты (обсуждение вопросов)

Реклама наших спонсоров
service-gsm
Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 16.03.2016, 02:06   #1
Дмитрий
Senior Member
 
Регистрация: 03.10.2014
Сообщений: 233
По умолчанию FT-2000: неисправности и ремонт...

Сигнал подавал на прямую, основной приёмник работает. Собрал на макетке смеситель на FST3257(что оказалось под рукой) по схеме как в К3, завтра попробую что получилось.
Дмитрий вне форума   Ответить с цитированием
Старый 16.03.2016, 02:06   #2
meter
Member
 
Регистрация: 19.10.2011
Сообщений: 79
По умолчанию

Специалистом как Вы выразились я себя не считаю,но лично своими руками ремонтировал свой IC-756.Если мне не изменяет память называлась она MPC-1678.Достал я ее с великим трудом и затратами.После чего избавился от аппарата дабы не испытывать судьбу снова.То что данная микросхема стоит в более дорогой версии IC-7800 читал здесь на форуме.Голословно утверждать не буду схему не видел.
meter вне форума   Ответить с цитированием
Реклама наших спонсоров
Старый 16.05.2017, 01:12   #3
Aprar
Junior Member
 
Регистрация: 20.04.2017
Сообщений: 12
По умолчанию FT 2000 неисправности и ремонт

По моему мнению Вы ошибаетесь. Могу это доказать. Пишите мне в PM, пообщаемся.
Aprar вне форума   Ответить с цитированием
Старый 17.08.2017, 11:28   #4
trupsa
Banned
 
Регистрация: 09.08.2017
Сообщений: 32
По умолчанию FT 2000 неисправности и ремонт

А как узнал, что это именно вариатор такие звуки издает?
trupsa вне форума   Ответить с цитированием
Старый 04.06.2022, 20:36   #5
GlendaDrync
Junior Member
 
Регистрация: 25.05.2022
Адрес: Nigeria
Сообщений: 8
Отправить сообщение для GlendaDrync с помощью ICQ Отправить сообщение для GlendaDrync с помощью AIM Отправить сообщение для GlendaDrync с помощью Yahoo Отправить сообщение для GlendaDrync с помощью Skype™
По умолчанию -

Ехал около 100 км/ч по трассе. Внезапно машина перестала реагировать на педаль газа и появилось сообщение "неисправность двигателя". Выключил зажигание, постоял на обочине пару минут, запустил двигатель заново - сообщение пропало, машина поехала как и прежде. Позвонил ОД, просто чтобы проконсультироваться. Мне сказали, что это может быть глюк электроники и если такое больше не повториться, то можно не волноваться. Кто-то сталкивался с подобным?
GlendaDrync вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Реклама наших спонсоров

Текущее время: 05:07. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2022, vBulletin Solutions, Inc. Перевод: zCarot
p:/{П/" target="